ISSUE: The specified folder could not be found in the store

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Overview

During "Scan Shortcuts" step you may get following error if you scanning also shortcuts in Online Archive.

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Cause

Error is displayed because there is no Online Archive found for the user in migration.

Solution

1. You can skip the step as if there is no Online archive there are no shortcuts.

OR

2. Unmap the user from migration and run it through workflow where scanning of Online Archive for shortcuts is disable.

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